Paket authormode

Notiz an mich: Das Paket authormode muss an die aktuelle KOMA-Script-Version (Änderungen seit Version 3.10) angepasst und entweder als neues Projekt oder als Teil von screxperimental veröffentlicht werden.

Hinweis: Für dieses Vorhaben wäre ein gesondertes Sponsoring denkbar.

Inhalt abgleichen